PunBB Resource

Your ultimate PunBB resource!

Keywords:

    (Extended)

You are not logged in.

#1 2009-02-10 23:02:35

zahidprimex
Member
Registered: 2008-03-10
Posts: 34

Problem with PunRewrite-1.0

I have installed Sub Forum Mod in PunBB 1.2.20.Now I want to install PunRewrite-1.0.But there are some changes in index.php & viewtopic.php for installing Sub Forum Mod.So how can I change again in these same line of code?

Offline

 

#2 2009-09-15 21:20:49

dude91
New member
Registered: 2009-09-15
Posts: 1

Re: Problem with PunRewrite-1.0

I am facing a similar problem !

Offline

 

#3 2010-01-14 23:38:48

autotech
Member
Registered: 2008-12-17
Posts: 20

Re: Problem with PunRewrite-1.0

It's tricky...I had someone here do it for me, but they're not around anymore.

The more mods the trickier it gets when they overlap.

Offline

 

#4 2010-01-14 23:45:11

autotech
Member
Registered: 2008-12-17
Posts: 20

Re: Problem with PunRewrite-1.0

dude91 wrote:

I am facing a similar problem !

Hey dude91. I checked out your site -- very cool!

Just wanted to let you know about something I discovered with YouTube. It's in their terms and conditions that you should not use advertising on any page where a YouTube video is embeded, or applied by any other methods, without out express written consent -- which costs money.

Offline

 

Board footer

Based on PunBB
© Copyright 2002–2005 Rickard Andersson

© Copyright 2004–2006 Kristoffer Jansson

User contributed files are property of their respective owners.